Все о моде D2 Zy-El: trial by fire

Форум любителей мода DII Zy-El: trial by fire


    4.4с для 1.10 и выше

    Поделиться

    Zodiac_sab

    Сообщения : 36
    Дата регистрации : 2010-12-06

    4.4с для 1.10 и выше

    Сообщение автор Zodiac_sab в Пн 6 Дек 2010 - 4:39

    Всем привет. Собственно говоря вопрос, можно ли играть в этот мод на версии 1.10 и выше?) В смысле не установить на любую версию Laun chpak'om а именно играть в нее. Ну тоесть что бы у меня на экране было написано v 1.13 - players 1???

    mahatmaQL
    Супермодератор

    Сообщения : 2078
    Дата регистрации : 2008-12-01

    Re: 4.4с для 1.10 и выше

    Сообщение автор mahatmaQL в Пн 6 Дек 2010 - 5:27

    увы, нельзя.


    _________________

      Текущее время Пн 27 Фев 2017 - 5:29