Все о моде D2 Zy-El: trial by fire

Форум любителей мода DII Zy-El: trial by fire


    Plugy для версии 4.5 (zy el)

    Поделиться

    wiadox

    Сообщения : 1
    Дата регистрации : 2016-10-29

    Plugy для версии 4.5 (zy el)

    Сообщение автор wiadox в Сб 29 Окт 2016 - 18:13

    Здравствуйте! уже что только не пробовал. мод поставил на Diablo 2 Lord of Destruction v1.10 (диабло русская,может надо eng что бы была,я не знаю) потом кинул патч зу ель 4.5 пропал Plugy. хотя на стандартную (чистую) 1.10 ставиться без проблем,что это может быть за пбролема?

      Текущее время Чт 17 Авг 2017 - 15:41