Все о моде D2 Zy-El: trial by fire

Вы хотите отреагировать на этот пост ? Создайте аккаунт всего в несколько кликов или войдите на форум.
Все о моде D2 Zy-El: trial by fire

Форум любителей мода DII Zy-El: trial by fire


    4.4с для 1.10 и выше

    avatar
    Zodiac_sab

    Сообщения : 37
    Дата регистрации : 2010-12-06

    4.4с для 1.10 и выше Empty 4.4с для 1.10 и выше

    Сообщение автор Zodiac_sab Пн 6 Дек 2010 - 4:39

    Всем привет. Собственно говоря вопрос, можно ли играть в этот мод на версии 1.10 и выше?) В смысле не установить на любую версию Laun chpak'om а именно играть в нее. Ну тоесть что бы у меня на экране было написано v 1.13 - players 1???
    mahatmaQL
    mahatmaQL
    Супермодератор

    Сообщения : 2090
    Дата регистрации : 2008-12-01

    4.4с для 1.10 и выше Empty Re: 4.4с для 1.10 и выше

    Сообщение автор mahatmaQL Пн 6 Дек 2010 - 5:27

    увы, нельзя.


    _________________
    4.4с для 1.10 и выше Participant 4.4с для 1.10 и выше Proba2

      Текущее время Сб 19 Июн 2021 - 1:58